Vizille Informatique Club
Texte_petit Texte gros
Actualités

Microsoft a publié jeudi 21 août, un nouvel article de sécurité concernant une faille de sécurité dans les versions 5.01 et ultérieures d'Internet Explorer.
Cette faille permettrait à une personne mal intentionnée de prendre le contrôle de votre PC à distance, de manière transparente. C'est le même genre de faille qu'avait exploité le virus Blaster(ou Lovesan...), la semaine dernière.
Alors n'attendez pas, patchez votre système !!!

Sélectionnez le patch qui correspond à votre système :
Internet Explorer 6 SP1
Internet Explorer 6 Windows XP sans SP1
Internet Explorer 5.5 SP2
Internet Explorer 5.01 pour Windows 2000 SP3 et Windows 2000 SP4

Posté le 24-08-2003 par Clment

Si vous voulez l'actualité mise à jour toutes les 4 minutes
cliquez ICI

Posté le 20-08-2003 par JCR

© Vizille Informatique Club (VIC) 2003-2015. Tous droits réservés.
Version 3.5
Icons by Icons8